FRACTIONS

Please make sure that Java 1.4.2 (or later) is installed and activated. (click here to install Java now)

Please make sure that Java 1.4.2 (or later) is installed and activated. (click here to install Java now)

A = 
B = 

      

 

http://dmentrard.free.fr/GEOGEBRA/index.htm